Мне не хватает Показать шифрование в контекстном меню в TweakUI

Эта функция доступна только в Windows XP и Windows Server 2003 для TweakUI версий 2.10.0.0 и выше. Если вы используете более низкую версию TweakUI, удалите старую версию и загрузите последнюю версию.

Ссылка на основную публикацию